<!DOCTYPE html>
<html  lang="en-US">
<head id="Head">
<!--*********************************************-->
<!-- DNN Platform - http://www.dnnsoftware.com   -->
<!-- Copyright (c) 2002-2016, by DNN Corporation -->
<!--*********************************************-->
<meta content="text/html; charset=UTF-8" http-equiv="Content-Type" />
<script id="_fed_an_ua_tag" type="text/javascript"
src="https://dap.digitalgov.gov/Universal-Federated-Analytics-Min.js?agency=DOC&subagency=NOAA&exts=djvu,tif&pua=UA-41655842-1"></script>
<script src="https://kit.fontawesome.com/ee302ec9e9.js" crossorigin="anonymous"></script>
<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/613520/6827212/css/fonts.css" /><title>
	 NOAA's miniature aerosol instrument delivered to International Space Station - Welcome to NOAA Research
</title><meta id="MetaDescription" name="DESCRIPTION" content="A miniaturized aerosol spectrometer developed by scientists in NOAA’s Chemical Sciences Laboratory reached new heights on Monday, October 5 when it was delivered by a cargo capsule to the International Space Station orbiting more than 250 miles above Earth’s surface. 

 

The device, the Portable Optical Particle Spectrometer, or POPS, will help monitor air quality in the main living area of the space station. 

Developed by NOAA physicist RuShan Gao, POPS uses an on-board laser to..." /><meta id="MetaGenerator" name="GENERATOR" content="DotNetNuke " /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=533" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/Galore/bootstrap/css/bootstrap.min.css?cdv=533" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/Galore/common/css/base.css?cdv=533" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/Galore/common/css/font-awesome.min.css?cdv=533" type="text/css" rel="stylesheet"/><link href="/Resources/Search/SearchSkinObjectPreview.css?cdv=533" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/Galore/skin.css?cdv=533" type="text/css" rel="stylesheet"/><link href="/DesktopModules/EasyDNNnews/Templates/_default/Ozone/Ozone.css?cdv=533" type="text/css" rel="stylesheet"/><link href="/DesktopModules/EasyDNNnews/Templates/_default/Ozone/StylesCSS/custom_shfril9bhsu.css?cdv=533" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/Galore/container.css?cdv=533" type="text/css" rel="stylesheet"/><link href="/Portals/0/portal.css?cdv=533" type="text/css" rel="stylesheet"/><link href="/DesktopModules/EasyDNNNews/static/rateit/css/rateit.css?cdv=533" type="text/css" rel="stylesheet"/><link href="/DesktopModules/EasyDNNNews/static/common/common.css?cdv=533" type="text/css" rel="stylesheet"/><link href="/DesktopModules/EasyDNNNews/static/flowplayer/skin/minimalist.css?cdv=533" type="text/css" rel="stylesheet"/><link href="/DesktopModules/EasyDNNNews/static/audiojs/audiogallery.css?cdv=533" type="text/css" rel="stylesheet"/><link href="/DesktopModules/EasyDNNNews/static/smbLight/themes/modern/modern.css?cdv=533" type="text/css" rel="stylesheet"/><link href="/DesktopModules/EasyDNNnews/Templates/_default/Ozone/News/GravityGallery/Ozone.css?cdv=533" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=533" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=533" type="text/javascript"></script><link id="skinStyleCss_Galore_style_custom_s1izrhtvcrs" rel="stylesheet" type="text/css" href="/Portals/_default/Skins/Galore/assets/css/custom/s1izrhtvcrs.css" /><script type='text/javascript'>
//<![CDATA[
    var analytics_page_startTime = (new Date()).getTime();
//]]>
</script>


          <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-41655842-1']);
            _gaq.push(['_setDomainName', 'none']);
            _gaq.push(['_setAllowHash', true]);
            

            _gaq.push(['_trackPageview']);

            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
          </script>

        <link rel='SHORTCUT ICON' href='/Portals/0/favicon.ico?ver=2017-11-21-145029-233' type='image/x-icon' /><script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
	"@type": "WebPage",
	"@id": "https://research.noaa.gov/article/ArtMID/587/ArticleID/2678/NOAAs-miniature-instrument-arrives-at-International-Space-Station"
	},
	"headline": "NOAA's miniature aerosol instrument delivered to International Space Station",
	"image": {
		"@type": "ImageObject",
		"url": "https://research.noaa.gov/Portals/0/EasyDNNnews/2678/img-iss_5-NASA.png"
	},
	"datePublished": "2020-10-08T12:00:00.0000000",
	"dateModified": "2020-10-08T14:46:47.1330000",
	"author": {
	"@type": "Person",
	"name": "Theo Stein"
	},
	"publisher": {
	"@type": "Organization",
	"name": "Welcome to NOAA Research",
	"logo": {
		"@type": "ImageObject",
		"url": "https://research.noaa.gov/LinkClick.aspx?fileticket=vRu3cwZKhpw%3d&portalid=0"
	}
	},
	"description": "A miniaturized aerosol spectrometer developed by scientists in NOAA&rsquo;s Chemical Sciences Labotatory&nbsp;will be one of several insttuments making sure air in the living spaces of the International Space Station stays safe.&nbsp;"
}
</script><meta name="viewport" content="width=device-width, initial-scale=1" /><script id="eds_jq2_2" src="/DesktopModules/EasyDNNNews/static/eds_jquery/eds2.2.3.js" type="text/javascript" data-minor-version="3"></script><script id="eds_js1_1" src="/DesktopModules/EasyDNNnews/static/EasyDnnSolutions/EasyDnnSolutions_1.1_2.2.js" type="text/javascript" data-minor-version="0" data-init-json="{&quot;instanceGlobal&quot;:&quot;EasyDnnSolutions1_1_instance&quot;,&quot;google&quot;:{&quot;maps&quot;:{&quot;api&quot;:{&quot;key&quot;:&quot;&quot;,&quot;libraries&quot;:[&quot;geometry&quot;,&quot;places&quot;]}}}}"></script></head>
<body id="Body">
    
    <form method="post" action="/article/ArtMID/587/ArticleID/2678/NOAAs-miniature-instrument-arrives-at-International-Space-Station" id="Form" enctype="multipart/form-data">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="a/XyYTQ+TZ059fh3O6FAKvR8tIloIjmPtcY0BdGRskYiygalRoJNb/yeDK1b37J9I3kO68ldeJU4eGnbrqmjMQPOMGxFZdtwqn81nDPmuQDYizKq+dG3ZVk2jP1gmVIY/Bgxl+Sl9nfwVxUilT9aSeHauYGcw6elmf5hcBURVAFBVWdKHodODeGwOc9CYPRMoHpZe14grtPIfRKGoH77kXeUgHwhL+Tec2/LUhH21Qt0jwOKbu4b3lKpiQaoEFQv093T1YPfguNBnKCAqHSkVTYf0+n0KNe+gq0yBcoeA/vbuAjB9YqJCxpkZiqQiIt1KGtgBDummU9DA3XCt3QpLRvIO30WgYx9TjNpgHIrXidCOxBzBNmZ9me42qiVQXE8mFzFT0cQV9enKrXIdTP4O9raBXINLwbbxkcsXtw2NjC59zObK5/U7MekTgK9hghcFtKXUXxe4jZw95kYBS4tphlUP1YQMtqgj/A7WOfcd/0y6fhcwevXpe6HlozC185fuSGsgqwBbpLhZwoYd+o4cnOxhoyP+oHpudfG53ZNW9lRHGkrWM3Bw8jXBxpo6k5dl7WTEUngE/nBoGr07rs6qyYKtrKk8HQMoJDWlOSoqgUbSWwjHfI/8pv5CnNYCo8jCbgjGYo5JyU3MMhwd6j3XDMaPl5YG7SMnMNawoiDGRuuXOm1a+qe+zsV1t87NMMGQEgPO07ldVWa4hmy8eAemj73Cm+ARcFbwHhQsHMhRmHaQFqnEMBh3C97fkN2NTKvQU57mNyJ2J8kHimbBgzBg7XzG78W1gDivldhKZP9kTw5zCm5wD04uOyXtv3FIE4W6yz8Ce0j8EYltBMKICbU6ecIQH/qFt7KFeTjd8gMQxjJifu8/L/cvCa6ySDYu8I/NmOf7OyG6pWcuCvgBtemVZ3jWQvJcE4aAYWW9i3plogmvhzEmPNawB0qIGZ2UG1kl3t83cCGhzI8utumuvRXNicuMF3J2L6Govy9OzietwvUd/99qzIrQhNcsjjdy5Jyy5MyubDDDJiRMzmDRN6BthuIBbTIz9W9ptZIvL1qiWsK50pAolz3byYE1MVR1unCCUX+UJ5Zoa3lmfvXYbfdH5begrUKCFimPIJt8heR+OxjZ3xrGMwct+5j05FRRf4LZuUZ4VLtlHxSgcImTVwSqq+BoZG0OIJCvjz4COo8RMrpn9BYdV+7xPidoZ3poDFAYHz0oHaiCeWS56EP4aAWaGCtxGh5r/agw1o24MVCs5/HkLhTxpr0WNBV7IqR4pwNIU6EUoY9qWTd/qtG7zHUxKFeQKuruaVwbPdvBY/toMc0AWSvoS3csVL3NFh1SGI1z9HZW8sXoivSCoUq59nyhU7YyUBwWoMu9xFpCYHqJk+WNMUiGrtTTDh8JmhbQCTr7OmkELsmiODKcCo9D+nxrYq917QuKkV6iV5sKcRcEjlgK0IjmYciStJYCmESHLJr4mv5iVv1JckwoRwth5H1YNR+t4wxC6yOvktTzn8gfP9RU0tyfQqufy4iujlIMXcAInfJjuoo3ESVMyV2uvV9QSoTrbPKWJk2lCFO050pxb4BH6AptUkPDQEj2pwkbLzA6J7ZWzIsKAR5kNibGiatkPwAgMtPdJxZrYwkz2ZX/tfOelMjYpnSV5OeEN6zYbmSGi6W/1piNGyTB62d9bZX0Xu856M=" />


<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="//apis.google.com/js/plusone.js" type="text/javascript"></script>
<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
<script src="//assets.pinterest.com/js/pinit.js" type="text/javascript"></script>
<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3a2d39c544-8ec0-4a2c-bc21-04e23af02570%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="+X5xTzo3FTB7RHc6bGMMIQmSQbzPxHfgIFZnL/EiwSHuk8VJBxzFSdp9lBT4mGpiX1askSBjf56VvF11i7K5/d3o9pfgBJAutn/nPAs05VNs8IRRJ7Em2UHGr8GSRYApkWS3JujO7g8pYFfscha39ni49h/MFFKcxrT6Ghz4jAbFVigSAFakbruAu2yAasBp7KM6FYB9riY/luvMsIVW+6tW7jTLliv0q2OEHqc2g6bxZGcyILaNrRe/B6pBmFHjokr5xSyCmgnssPzUX16XAl1T8dIMlFrJjTvulm0PtKGQqAmD7xAcH6mY0TltYW0hEfVJ0A==" /><script src="/js/dnn.js?cdv=533" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=533" type="text/javascript"></script><script src="/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=533" type="text/javascript"></script><script src="/Portals/_default/Skins/Galore/bootstrap/js/bootstrap.min.js?cdv=533" type="text/javascript"></script><script src="/Portals/_default/Skins/Galore/common/js/main.js?cdv=533" type="text/javascript"></script><script src="/js/dnncore.js?cdv=533" type="text/javascript"></script><script src="/Resources/Search/SearchSkinObjectPreview.js?cdv=533" type="text/javascript"></script><script src="/DesktopModules/DNNCorp/EvoqContentLibrary/ClientScripts/dnn.analytics.Injected.js?cdv=533" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=533" type="text/javascript"></script><script src="/DesktopModules/EasyDNNNews/static/rateit/js/jquery.rateit_2.2.js?cdv=533" type="text/javascript"></script><script src="/Resources/Shared/Scripts/dnn.jquery.js?cdv=533" type="text/javascript"></script><script src="/DesktopModules/EasyDNNNews/js/jquery.cookie_2.2.js?cdv=533" type="text/javascript"></script><script src="/DesktopModules/EasyDNNNews/static/fluidvids/fluidvids_custom.min.js?cdv=533" type="text/javascript"></script><script src="/DesktopModules/EasyDNNNews/js/swfobject.js?cdv=533" type="text/javascript"></script><script src="/DesktopModules/EasyDNNNews/static/flowplayer/flowplayer_2.2.min.js?cdv=533" type="text/javascript"></script><script src="/DesktopModules/EasyDNNNews/static/audiojs/audio.min.js?cdv=533" type="text/javascript"></script><script src="/DesktopModules/EasyDNNNews/static/imagesLoaded/imagesLoaded_3.1.4_2.2.min.js?cdv=533" type="text/javascript"></script><script src="/DesktopModules/EasyDNNNews/static/smbLight/js/smbLight-1.4.1_2.2.js?cdv=533" type="text/javascript"></script><script src="/DesktopModules/EasyDNNNews/static/hammerjs/hammer.2.0.4.min.js?cdv=533" type="text/javascript"></script><script src="/DesktopModules/EasyDNNNews/static/isotope2/isotope.v2.0.0-beta.4_2.2.min.js?cdv=533" type="text/javascript"></script><script src="/DesktopModules/EasyDNNNews/static/gravityGallery/gravityGallery_1.1_2.2.js?cdv=533" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr587$ViewEasyDNNNewsMain$ctl00$upPanelComments','dnn_ctr587_ViewEasyDNNNewsMain_ctl00_upPanelComments','tdnn$ctr587$ViewEasyDNNNewsMain$ctl00$upContactForm','dnn_ctr587_ViewEasyDNNNewsMain_ctl00_upContactForm'], [], [], 90, '');
//]]>
</script>

        
        
        
<!--CDF(Css|/Portals/_default/Skins/Galore/bootstrap/css/bootstrap.min.css?cdv=533)-->
<!--CDF(Css|/Portals/_default/Skins/Galore/common/css/base.css?cdv=533)-->
<!--CDF(Javascript|/Portals/_default/Skins/Galore/bootstrap/js/bootstrap.min.js?cdv=533)-->
<!--CDF(Javascript|/Portals/_default/Skins/Galore/common/js/main.js?cdv=533)-->
<!--CDF(Css|/Portals/_default/Skins/Galore/common/css/font-awesome.min.css?cdv=533)-->


<link href="https://fonts.googleapis.com/css?family=Dhurjati" rel="stylesheet">

<!-- loader_StyleWizardTemplateSection --><!-- loader_StyleWizardTemplateSectionEnd -->
<!-- header_StyleWizardTemplateSection -->
<div class="EasyDNNSkin_Galore eds_fixedSideHeader eds_headerOnClickOpen">
	<div class="eds_headerContainer">
		<span class="eds_sideHeaderTriger">
			<i class="fa fa-bars eds_headerOpen"></i>
			<i class="fa fa-times eds_headerClose"></i>
		</span>
		<div class="eds_sideHeader">
			<div class="eds_sideWrapper">
				<header class="eds_header">
					<div class="eds_logo"><a id="dnn_dnnLOGO_hypLogo" title="Welcome to NOAA Research" href="https://research.noaa.gov/"><img id="dnn_dnnLOGO_imgLogo" src="/LinkClick.aspx?fileticket=vRu3cwZKhpw%3d&amp;portalid=0" alt="Welcome to NOAA Research" /></a></div>
					<div class="eds_language">
						<div class="language-object" >


</div>
					</div>
					<div class="eds_userLogin">
						

						
					</div>
					<div class="eds_searchContainer">
						<span id="dnn_dnnSearch_ClassicSearch">
    
    
    <span class="searchInputContainer" data-moreresults="See More Results" data-noresult="No Results Found">
        <input name="dnn$dnnSearch$txtSearch" type="text" maxlength="255" size="20" id="dnn_dnnSearch_txtSearch" class="NormalTextBox" autocomplete="off" placeholder="Search..." />
        <a class="dnnSearchBoxClearText" title="Clear search text"></a>
    </span>
    <a id="dnn_dnnSearch_cmdSearch" class="SearchButton" href="javascript:__doPostBack(&#39;dnn$dnnSearch$cmdSearch&#39;,&#39;&#39;)">Search</a>
</span>


<script type="text/javascript">
    $(function() {
        if (typeof dnn != "undefined" && typeof dnn.searchSkinObject != "undefined") {
            var searchSkinObject = new dnn.searchSkinObject({
                delayTriggerAutoSearch : 400,
                minCharRequiredTriggerAutoSearch : 2,
                searchType: 'S',
                enableWildSearch: true,
                cultureCode: 'en-US',
                portalId: -1
                }
            );
            searchSkinObject.init();
            
            
            // attach classic search
            var siteBtn = $('#dnn_dnnSearch_SiteRadioButton');
            var webBtn = $('#dnn_dnnSearch_WebRadioButton');
            var clickHandler = function() {
                if (siteBtn.is(':checked')) searchSkinObject.settings.searchType = 'S';
                else searchSkinObject.settings.searchType = 'W';
            };
            siteBtn.on('change', clickHandler);
            webBtn.on('change', clickHandler);
            
            
        }
    });
</script>

					</div>
					<div id="dnn_HeaderPaneTop" class="eds_sideHeaderPane eds_sideHeaderPaneTop DNNEmptyPane"></div>
					<div class="responsAbilityMenu sideMenu hoverOpensItems">
						<div class="raMenuWrapper"><ol><li class="edsmm_menuItem edsmm_first edsmm_hasChild edsmm_active"><span><a class="edsmm_itemContainer" href="https://research.noaa.gov/News">News</a><span class="edsmm_childIndicator"></span></span><div class="edsmm_level_1"><div class="edsmm_menuListsContainer"><ol><li class="edsmm_menuItem edsmm_first edsmm_last"><span><a class="edsmm_itemContainer" href="https://research.noaa.gov/News/Scientist-Profile">Scientist Profiles</a><span class="edsmm_childIndicator"></span></span></li></ol></div></div></li><li class="edsmm_menuItem"><span><a class="edsmm_itemContainer" href="https://research.noaa.gov/External-Affairs">External Affairs</a><span class="edsmm_childIndicator"></span></span></li><li class="edsmm_menuItem"><span><a class="edsmm_itemContainer" href="https://research.noaa.gov/Labs-Programs">Labs &amp; Programs</a><span class="edsmm_childIndicator"></span></span></li><li class="edsmm_menuItem"><span><a class="edsmm_itemContainer" href="https://research.noaa.gov/About-Us">About Us</a><span class="edsmm_childIndicator"></span></span></li><li class="edsmm_menuItem edsmm_last"><span><a class="edsmm_itemContainer" href="https://research.noaa.gov/Contact">Contact</a><span class="edsmm_childIndicator"></span></span></li></ol></div>
					</div>
					<div id="dnn_HeaderPaneBottom" class="eds_sideHeaderPane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-522 DnnVersionableControl"><a name="522"></a>
<div class="eds_containers_Galore eds_templateGroup_noTitle eds_template_NoTitleNoPadding eds_noPadding">
	<div id="dnn_ctr522_ContentPane"><!-- Start_Module_522 --><div id="dnn_ctr522_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr522_HtmlModule_lblContent"><div id="BottomFooter">

<h2>Stay Connected</h2>

<div id="socialfont">
<a class="fa fa-facebook" target="_blank" href="https://www.facebook.com/NOAAResearch/"></a>
<a class="fa fa-twitter" target="_blank" href="https://twitter.com/NOAAResearch"></a>
<a class="fa fa-instagram" target="_blank" href="https://www.instagram.com/noaaresearch/"></a>
<a class="fa fa-linkedin" target="_blank" href="https://www.linkedin.com/authwall?trk=bf&amp;trkInfo=AQGqh4T5O5YDxAAAAWKcJBCA5bSmlvERcHHsKm_XNz9sufNPGP8FdnBNkXO9yv3pFP2cXDNqUsstlcidephakXbnc5d2l6EqwMGRSnAO53Gq-Up6Dm2eTtgrzONv2XhC4W7XCHo=&amp;originalReferer=&amp;sessionRedirect=https%3A%2F%2Fwww.linkedin.com%2Fin%2Fnoaaresearch"></a>
<a class="fa fa-youtube" target="_blank" href="https://www.youtube.com/user/noaaresearch?sub_confirmation=1"></a>
<a class="fa fa-flickr" target="_blank" href="https://www.flickr.com/photos/60379061@N03"></a>
</div>
</div>
</div>




</div><!-- End_Module_522 --></div>
</div>
</div></div>
				</header>
			</div>
		</div><!-- header_StyleWizardTemplateSectionEnd -->
		<!-- pageDetails_StyleWizardTemplateSection -->
		<div class="eds_pageDetails eds_pageDetails4">
			<div class="eds_pageDetailsPadding"></div>
			<div class="container-fluid">
				<h1 class="eds_pageTitle"><span>NOAA Research News</span></h1>
			</div>
		</div><!-- pageDetails_StyleWizardTemplateSectionEnd -->
		<div id="dnn_headerWide" class="eds_headerContent"><div class="DnnModule DnnModule-EasyDNNnews DnnModule-587"><a name="587"></a>
<div class="eds_containers_Galore eds_templateGroup_noTitle eds_template_NoTitleNoPadding eds_noPadding">
	<div id="dnn_ctr587_ContentPane"><!-- Start_Module_587 --><div id="dnn_ctr587_ModuleContent" class="DNNModuleContent ModEasyDNNnewsC">
	
<script type="text/javascript">
	/*<![CDATA[*/
	
	eds2_2(function ($) {var $articleContentWrapper = $('#dnn_ctr587_ViewEasyDNNNewsMain_ctl00_pnlViewArticle');$articleContentWrapper.on('click', 'a[rel^="ednSmbLight"]', function () {var $clicked = $(this),$smbItems = $('a[rel^="ednSmbLight"]'),i = 0,lightboxItems = [],lightboxOptions = {openAt: 0,cssClass: 'modern'};$smbItems.each(function () {if (this == $clicked[0])lightboxOptions.openAt = i;lightboxItems.push($(this).data('smbdata'));i++;});new SmbLight_1(lightboxItems,lightboxOptions);return false;})});
	
	
	
						eds2_2(function ($) {
							$('#dnn_ctr587_ViewEasyDNNNewsMain_ctl00_pnlViewArticle_edn_printButton').on('click', function (){
								var prtContent = document.getElementById('dnn_ctr587_ViewEasyDNNNewsMain_ctl00_pnlViewArticle'),
									spacelessTitle = 'NOAA\'s miniature aerosol instrument delivered to International Space Station'.replace(/\s/g, '_'),
									WinPrint = window.open(this.href, spacelessTitle, 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=450,height=250');

								WinPrint.document.write("<!DOCTYPE html PUBLIC \"-//W3C//DTD XHTML 1.0 Strict//EN\" \"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd\">");
								WinPrint.document.write("<html><head><title>NOAA\'s miniature aerosol instrument delivered to International Space Station</title><link rel=\"stylesheet\" type=\"text/css\" href=\"https://research.noaa.gov/DesktopModules/EasyDNNnews/Templates/_default/Ozone/Ozone.css\"/></head><body>");
								WinPrint.document.write("<div class=\"eds_news_module_587 news Ozone_Style_custom_shfril9bhsu eds_style_custom_shfril9bhsu eds_subCollection_news eds_news_Ozone eds_template_Details_Article_Default eds_templateGroup_detailsArticleDefault eds_styleSwitchCriteria_module-587 eds_print\">")
								WinPrint.document.write(prtContent.innerHTML);
								WinPrint.document.write("</div></body></html>");
								WinPrint.document.close();
								WinPrint.focus();

								setTimeout(function () {
									WinPrint.print();
								}, 500);

								return false;
							});
						});
	
	
	
					function initContactForm(contactEmailFieldValue, formTitle)
					{
						eds2_2('#dnn_ctr587_ViewEasyDNNNewsMain_ctl00_hfContactFormID').val(contactEmailFieldValue);
						eds2_2('#dnn_ctr587_ViewEasyDNNNewsMain_ctl00_pnlContactInputForm').css('display','block');
						eds2_2('#dnn_ctr587_ViewEasyDNNNewsMain_ctl00_pnlContactFormMessageSent').css('display','none');
						eds2_2('#dnn_ctr587_ViewEasyDNNNewsMain_ctl00_lblContactFormTitle').html(formTitle);
					}
	
	

	eds2_2(function ($) {
		if (typeof edn_fluidvids != 'undefined')
			edn_fluidvids.init({
				selector: ['.edn_fluidVideo iframe'],
				players: ['www.youtube.com', 'player.vimeo.com']
			});
		
		
		

	});
	/*]]>*/
</script>



<div class="eds_news_module_587 news Ozone_Style_custom_shfril9bhsu eds_style_custom_shfril9bhsu eds_subCollection_news eds_news_Ozone eds_template_Details_Article_Default eds_templateGroup_detailsArticleDefault eds_styleSwitchCriteria_module-587">
	

	

	

	

	<div id="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_pnlViewArticle">
		
		
		
		
		
		
	<article class="edn_article edn_articleDetails">
		
		
		<div class="edn_mediaContainer">
			<img alt="NOAA's miniature aerosol instrument delivered to International Space Station" src="/Portals/0/EasyDNNNews/2678/2000600p587EDNmainimg-iss_5-NASA.png"/>
			
		</div>
		
		
		<div class="edn_metaDetails">
			<a href="https://research.noaa.gov/article/PID/587/authorid/3/AuthorName/Theo-Stein">Theo Stein</a>
			<time> <!--/--> Thursday, October 8, 2020</time>
			<div class="edn_articleCategories"> / Categories: <a href="https://research.noaa.gov/article/PID/587/evl/60/CategoryID/3/CategoryName/Research-Headlines" class="Research_Headlines EDNcategorycolor-default">Research Headlines</a>, <a href="https://research.noaa.gov/article/PID/587/evl/60/CategoryID/13/CategoryName/Air-Quality" class="Air_Quality EDNcategorycolor-default">Air Quality</a></div>
		</div>

		
		
		
		<h1 class="edn_articleTitle">NOAA's miniature aerosol instrument delivered to International Space Station</h1>
		
		<h2 class="edn_articleTitle edn_articleSubTitle">"POPS" will help monitor air quality in crew quarters </h2>
		

		
		<p dir="ltr">A miniaturized aerosol spectrometer developed by scientists in NOAA&rsquo;s <a href="https://esrl.noaa.gov/csl/">Chemical Sciences Laboratory</a> reached new heights on Monday, October 5 when it was&nbsp;delivered by a cargo capsule to the International Space Station orbiting more than 250 miles above Earth&rsquo;s surface.&nbsp;</p>

<p dir="ltr"><div class="in_article_image left">
<div class="image_wrapper no_text"><a href="/Portals/0/EasyGalleryImages/1/779/ng-14_cygnus_launch.png" data-smbdata='{&#34;id&#34;:2025,&#34;type&#34;:&#34;image&#34;,&#34;src&#34;:&#34;/Portals/0/easygalleryimages/1/779/ng-14_cygnus_launch.png&#34;,&#34;title&#34;:&#34;<span class=\&#34;eds__SmbLight_lightboxDescription\&#34;>A Northrop Grumman Antares rocket launches to the International Space Station on Oct. 2, 2020, from NASA&#39;s Wallops Flight Facility, Wallops Island, Virginia. The rocket is carrying a Cygnus spacecraft with 8,000 pounds of supplies and experiments, including a miniaturized NOAA aerosol spectrometer. Credit: NASA Wallops/Patrick Black</span>&#34;,&#34;socialUrl&#34;:&#34;&#34;,&#34;comments&#34;:{&#34;backend&#34;:&#34;&#34;,&#34;count&#34;:0},&#34;likes&#34;:{&#34;likedByUser&#34;:false,&#34;numOfLikes&#34;:0}}' rel="ednSmbLight" ><img alt="Image" src="https://research.noaa.gov/Portals/0/EasyDNNNews/thumbs/2678/2025ng-14_cygnus_launch.png" /></a></div>
<div class="image_description" style="width: 450px;">A Northrop Grumman Antares rocket launches to the International Space Station on Oct. 2, 2020, from NASA's Wallops Flight Facility, Wallops Island, Virginia. The rocket is carrying a Cygnus spacecraft with 8,000 pounds of supplies and experiments, including a miniaturized NOAA aerosol spectrometer. Credit: NASA Wallops/Patrick Black</div>
</div>
&nbsp;</p>

<p dir="ltr">The device, the Portable Optical Particle Spectrometer, or POPS, will help monitor air quality in the main living area of the space station.&nbsp;<br />
<br />
Developed by NOAA physicist RuShan Gao, POPS uses an on-board laser to measure and count aerosol particles between 140 nanometers to 2.5 micrometers in diameter. A micrometer is 1/1000th of a millimeter. A nanometer is 1,000 times smaller than that. At six inches long and 1.3 pounds, POPS is about one tenth the size and one fifth the cost of comparable instruments.</p>

<p dir="ltr">The instrument was integrated into <a href="https://aerosol.us/">Aerosol Dynamics Inc&rsquo;</a>s Ambient Particle Monitor, and ferried to the space station along with four tons of science experiments, crew supplies and station hardware on the <a href="https://www.nasa.gov/press-release/nasa-science-cargo-heads-to-space-station-on-northrop-grumman-resupply-mission">Cygnus resupply capsule</a> carried on&nbsp;an Antares rocket launched from NASA&rsquo;s Wallops Flight Facility on Wallops Island, Virginia.</p>

<p dir="ltr">In a spacecraft cabin environment, the size range of indoor aerosols is much larger and they persist longer than on Earth because they are not removed by gravitational settling. High concentrations of inhalable particles on the space station may be&nbsp;responsible for crew complaints of respiratory and eye irritation and comments about &#39;dusty&#39; air reported to <a href="https://www.nasa.gov/">NASA</a>.&nbsp; POPS will participate in a <a href="https://ntrs.nasa.gov/citations/20170007282">flight experiment</a> which will provide data on floating particulate matter in the air inside the space station. Samples will be returned to Earth for chemical and microscopic analyses and will provide&nbsp;the first look at aerosol composition in the spacecraft.</p>

<p dir="ltr">POPS&rsquo; small size and light weight have earned it <a href="https://www.esrl.noaa.gov/csl/news/2020/283_0819.html">another high-flying mission in 2021</a>. The instrument will be incorporated as a science payload launched by the Arizona company <a href="https://worldview.space/">World View,</a> for a series of high-altitude, long-duration flights aboard the company&rsquo;s &ldquo;Stratollite&rdquo; balloons for a uniquely detailed look at the composition of Earth&rsquo;s <a href="https://www.nesdis.noaa.gov/content/peeling-back-layers-atmosphere">stratosphere</a>.<br />
<div class="in_article_image left">
<div class="image_wrapper no_text"><a href="/Portals/0/EasyGalleryImages/1/779/POPs-sans-bkgrnd.png" data-smbdata='{&#34;id&#34;:2026,&#34;type&#34;:&#34;image&#34;,&#34;src&#34;:&#34;/Portals/0/easygalleryimages/1/779/pops-sans-bkgrnd.png&#34;,&#34;title&#34;:&#34;<span class=\&#34;eds__SmbLight_lightboxDescription\&#34;>NOAA’s Portable Optical Particle Spectrometer, or POPS, uses an on-board laser to measure tiny suspended particles that influence stratospheric chemistry and reflect incoming sunlight. The miniaturized instrument, designed by researchers in NOAA’s Chemical Sciences Laboratory in Boulder, Colorado, weighs 1.3 pounds and is about the size of a lunch box. Credit: NOAA Chemical Sciences Laboratory</span>&#34;,&#34;socialUrl&#34;:&#34;&#34;,&#34;comments&#34;:{&#34;backend&#34;:&#34;&#34;,&#34;count&#34;:0},&#34;likes&#34;:{&#34;likedByUser&#34;:false,&#34;numOfLikes&#34;:0}}' rel="ednSmbLight" ><img alt="Image" src="https://research.noaa.gov/Portals/0/EasyDNNNews/thumbs/2678/2026POPs-sans-bkgrnd.png" /></a></div>
<div class="image_description" style="width: 450px;">NOAA’s Portable Optical Particle Spectrometer, or POPS, uses an on-board laser to measure tiny suspended particles that influence stratospheric chemistry and reflect incoming sunlight. The miniaturized instrument, designed by researchers in NOAA’s Chemical Sciences Laboratory in Boulder, Colorado, weighs 1.3 pounds and is about the size of a lunch box. Credit: NOAA Chemical Sciences Laboratory</div>
</div>
&nbsp;</p>

<p dir="ltr">Stratospheric particles, or <a href="https://www.nesdis.noaa.gov/content/atmospheric-aerosols#:~:text=%3EAerosols%20are%20fine%20particles%20produced,they%20reflect%20back%20into%20space.">aerosols</a>, play a key role in moderating Earth&rsquo;s climate system by scattering or reflecting sunlight as it nears the surface and by modifying the formation of clouds. The stratosphere also holds the Earth&rsquo;s protective ozone layer, which absorbs ultraviolet radiation that can damage cellular structure, increase the risk of skin cancer and cataracts, and suppress the human immune system. Aerosols in the stratosphere act as surfaces for chemical reactions to occur, such as those that lead to depletion of the ozone layer.</p>

<p dir="ltr">The size range of particles that POPS can detect is particularly important for understanding the climate since they are both small enough to accumulate in the atmosphere instead of settling out, and large enough to efficiently reflect sunlight. The data will play a role in helping NOAA to understand baseline conditions in the stratosphere.&nbsp;</p>

<p dir="ltr"><em>For more information, contact Theo Stein, NOAA Communications, at <a href="mailto:theo.stein@noaa.gov">theo.stein@noaa.gov</a></em>.</p>

		
		
		
		<div class="article_pager edn_articleScrolling edn_clearFix">
			
			<div class="edn_toolTip edn_tooltipLeft">
				<a class="edn_previusArticle" href="https://cpo.noaa.gov/Funding-Opportunities/FY2020-Recipients">Previous Article</a>
				<span class="edn_toolTipContent">NOAA awards $48.7M to advance climate science, build community resilience</span>
			</div>
			
			
			<div class="edn_toolTip edn_tooltipRight">
				<a class="edn_nextArticle" href="https://seagrant.noaa.gov/News/Article/ArtMID/1660/ArticleID/2820/North-Carolina-Sea-Grant-Study-Finds-Spreading-Ghost-Forests-on-NC-Coast-may-Contribute-to-Climate-Change">Next Article</a>
				<span class="edn_toolTipContent">Sea Grant study finds ghost forests may contribute to climate change</span>
			</div>
			
		</div>
		
		<div class="edn_socialPrintWrapper">
			
								<iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&href=https%3a%2f%2fresearch.noaa.gov%2farticle%2fArtMID%2f587%2fArticleID%2f2678%2fNOAAs-miniature-instrument-arrives-at-International-Space-Station&width=96&layout=button_count&action=like&size=large&show_faces=true&share=false&height=21" width="96" height="28" class="edNews_fbLike" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
							
			
							<script type="text/javascript">
								var addthis_config = addthis_config ||{ };
								addthis_config.lang = 'en';
								addthis_config.ui_language = 'en';
							</script>
							<div class="addthis_inline_share_toolbox"></div>
							<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a992d22a09479fe"></script>
							
			<span id="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_pnlViewArticle_edn_printButton" class="edn_printButton"><span>Print</span></span>
		</div>
		<div class="edn_metaDetails edn_clearFix">
			<span class="edn_numberOfVievs">1008</span>
			
		</div>
		
		<div class="edn_articleTags edn_clearFix">Tags: <a href="https://research.noaa.gov/article/PID/587/evl/60/TagID/7/TagName/aerosols">aerosols </a><a href="https://research.noaa.gov/article/PID/587/evl/60/TagID/283/TagName/stratosphere">stratosphere </a><a href="https://research.noaa.gov/article/PID/587/evl/60/TagID/405/TagName/NASA">NASA </a><a href="https://research.noaa.gov/article/PID/587/evl/60/TagID/3628/TagName/POPS">POPS </a><a href="https://research.noaa.gov/article/PID/587/evl/60/TagID/4994/TagName/Chemical-Sciences-Lab">Chemical Sciences Lab </a><a href="https://research.noaa.gov/article/PID/587/evl/60/TagID/4995/TagName/portable-optical-aerosol-spectrometer">portable optical aerosol spectrometer </a><a href="https://research.noaa.gov/article/PID/587/evl/60/TagID/4996/TagName/World-View">World View </a></div>
		
		
		
		
		
		

		
		
		<div id="main_eds_Gallery_Wrapper587_2678" class="eds_GravityGallery_Ozone">
<!--<h2 class="edsgg_mainTitle">NOAA's miniature aerosol instrument delivered at International Space Station</h1>-->
<!---->

<div class="edsgg__itemsListContainer edsgg__items"><div class="edsgg__itemContainer edsgg__mediaid2025" data-item-data="{&quot;mediaId&quot;:2025,&quot;likes&quot;:{&quot;numberOf&quot;:0,&quot;likedByUser&quot;:false,&quot;articleid&quot;:2678}}">
<div class="edsgg_thumbnailContainer">
	
	
	<a class="edsgg__itemDetailsAndLightboxTrigger" href="#">
		<span class="edsgg_image_thumbnail">
			<img src="/Portals/0/GravityImages/2025/crop/ng-14_cygnus_launchx250x200.png" alt="">
			<span class="edsgg_readMore edsgg_mediaType_image"></span>
		</span>
		
	</a>
	
</div>
<div class="edsgg_description" style="max-width:250px;"></div>
	</div><div class="edsgg__itemContainer edsgg__mediaid2026" data-item-data="{&quot;mediaId&quot;:2026,&quot;likes&quot;:{&quot;numberOf&quot;:0,&quot;likedByUser&quot;:false,&quot;articleid&quot;:2678}}">
<div class="edsgg_thumbnailContainer">
	
	
	<a class="edsgg__itemDetailsAndLightboxTrigger" href="#">
		<span class="edsgg_image_thumbnail">
			<img src="/Portals/0/GravityImages/2026/crop/POPs-sans-bkgrndx250x200.png" alt="">
			<span class="edsgg_readMore edsgg_mediaType_image"></span>
		</span>
		
	</a>
	
</div>
<div class="edsgg_description" style="max-width:250px;"></div>
	</div><div class="edsgg__itemContainer edsgg__mediaid2028" data-item-data="{&quot;mediaId&quot;:2028,&quot;likes&quot;:{&quot;numberOf&quot;:0,&quot;likedByUser&quot;:false,&quot;articleid&quot;:2678}}">
<div class="edsgg_thumbnailContainer">
	
	
	<a class="edsgg__itemDetailsAndLightboxTrigger" href="#">
		<span class="edsgg_image_thumbnail">
			<img src="/Portals/0/GravityImages/2028/crop/iss_5-NASAx250x200.png" alt="">
			<span class="edsgg_readMore edsgg_mediaType_image"></span>
		</span>
		
	</a>
	
</div>
<div class="edsgg_description" style="max-width:250px;"></div>
	</div></div>

</div>
		
		
		
<div class="edn_aditionalBox edn_relatedArticles edn_aditionalBoxImage">
	<h2><span>Related articles</span></h2>
	<ul>


		<li style="width:20%;height:175px">
			<a href="https://research.noaa.gov/article/ArtMID/587/ArticleID/2664/When-smoke-is-in-the-air-all-eyes-turn-to-this-NOAA-weather-model"><img src="/Portals/0/EasyDNNNews/2664/300180c587EDNthumbimg-HRRR-Smoke-run-1400Z-08262020.png"/><span>When smoke is in the air, all eyes turn to this NOAA weather model</span></a>
		</li>


		<li style="width:20%;height:175px">
			<a href="https://research.noaa.gov/article/ArtMID/587/ArticleID/2659/NOAA-teaming-up-with-Arizona-firm-to-advance-study-of-stratosphere"><img src="/Portals/0/EasyDNNNews/2659/300180c587EDNthumbimg-World-View-Stratollite.png"/><span>NOAA teaming up with Arizona firm to advance study of stratosphere</span></a>
		</li>


		<li style="width:20%;height:175px">
			<a href="https://research.noaa.gov/article/ArtMID/587/ArticleID/2651/New-NOAA-research-model-improves-dust-air-quality-forecasts"><img src="/Portals/0/EasyDNNNews/2651/300180c587EDNthumbimg-african-dust-image.jpg"/><span>New NOAA research model improves dust, air quality forecasts</span></a>
		</li>


		<li style="width:20%;height:175px">
			<a href="https://research.noaa.gov/article/ArtMID/587/ArticleID/2633/A-new-look-at-old-smoke-finds-it-has-an-important-role-in-regulating-the-climate"><img src="/Portals/0/EasyDNNNews/2633/300180c587EDNthumbimg-ATom3-Azores-102317-Sam-Hall-NCAR.png"/><span>A new look at old smoke finds it has an important role in regulating the climate</span></a>
		</li>


		<li style="width:20%;height:175px">
			<a href="https://research.noaa.gov/article/ArtMID/587/ArticleID/2617/NOAA-exploring-impact-of-coronavirus-response-on-the-environment"><img src="/Portals/0/EasyDNNNews/2617/300180c587EDNthumbimg-Manhattan-ARL-05022020.png"/><span>NOAA exploring impact of COVID-19 response on the environment</span></a>
		</li>


	</ul>

</div>


<script type="text/javascript">
//<![CDATA[
eds2_2(function ($) {
	$('#main_eds_Gallery_Wrapper587_2678').edsGravityGallery(
		{
			portalId: 0,
			articleid: 2678,
			moduleId: 587,
			tabId: 117,
			websiteRoot: '/',
			isotope: true,
			likes: true,
			rating: true,
			dynamicLoading: true,
			dynamicLoadingOnScroll: false,
			initialPage: 1,
			addThis: false,
			audioJs: false,
			inarticlelist: false,
			userLoggedIn: false,
			communityMode: false,
			contentParent: {
				type: 'gallery',
				id: 779
			},
			lightbox: {
				provider: 'smbLight',
				options: {
					like: {
						permissions: {
							liking: false
						}
					},
					portalId: 0,
					moduleId: 587,
					tabId: 117,
					userLoggedIn: false,
					websiteRoot: '/',
					cssClass: 'modern',
					wrapperResizeDuration: 200,
					mobile: false,
					flowplayerSwf: '/DesktopModules/EasyDNNnews/static/flowplayer/flowplayer.swf',
socialButtons: { facebook: true, twitter: true, gplus: true, inshare: true, pinterest: true}
				},
				items: [{"id":2025,"type":"image","src":"/Portals/0/easygalleryimages/1/779/ng-14_cygnus_launch.png","title":"<span class=\"eds__SmbLight_lightboxDescription\">A Northrop Grumman Antares rocket launches to the International Space Station on Oct. 2, 2020, from NASA's Wallops Flight Facility, Wallops Island, Virginia. The rocket is carrying a Cygnus spacecraft with 8,000 pounds of supplies and experiments, including a miniaturized NOAA aerosol spectrometer. Credit: NASA Wallops/Patrick Black</span>","socialUrl":"https://research.noaa.gov/article/ArtMID/587/ArticleID/2678/mediaid/2025","comments":{"backend":"","count":0},"likes":{"likedByUser":false,"numOfLikes":0}},{"id":2026,"type":"image","src":"/Portals/0/easygalleryimages/1/779/pops-sans-bkgrnd.png","title":"<span class=\"eds__SmbLight_lightboxDescription\">NOAA’s Portable Optical Particle Spectrometer, or POPS, uses an on-board laser to measure tiny suspended particles that influence stratospheric chemistry and reflect incoming sunlight. The miniaturized instrument, designed by researchers in NOAA’s Chemical Sciences Laboratory in Boulder, Colorado, weighs 1.3 pounds and is about the size of a lunch box. Credit: NOAA Chemical Sciences Laboratory</span>","socialUrl":"https://research.noaa.gov/article/ArtMID/587/ArticleID/2678/mediaid/2026","comments":{"backend":"","count":0},"likes":{"likedByUser":false,"numOfLikes":0}},{"id":2028,"type":"image","src":"/Portals/0/easygalleryimages/1/779/iss_5-nasa.png","title":"<span class=\"eds__SmbLight_lightboxDescription\">This undated photo shows the International Space Station in low Earth orbit. Credit: NASA\n</span>","socialUrl":"https://research.noaa.gov/article/ArtMID/587/ArticleID/2678/mediaid/2028","comments":{"backend":"","count":0},"likes":{"likedByUser":false,"numOfLikes":0}}]
			},
			itemsUrl: "https://research.noaa.gov/article/emodule/587/eitem/--itemId--",
			itemsRemaining: 0,
			flowplayerSwf: '/DesktopModules/EasyDNNnews/static/flowplayer/flowplayer.swf'
		}
	);
});
//]]>
</script>
		
		
		<input type="hidden" name="dnn$ctr587$ViewEasyDNNNewsMain$ctl00$hfRate" id="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_hfRate" value=" .000" />
		<script type="text/javascript">
			// <![CDATA[
			eds2_2(function ($) {
				var isArticleRated= false;
				if(!false)
					isArticleRated=  $.cookie("EDNA-12678");
				var $rate_it = $(".EDN_article_rateit.M587");
				$rate_it.bind('rated reset', function (e) {
					var ri = $(this);
					var value = ri.rateit('value');
					var articleid = 2678;
					$rate_it.rateit('readonly', true);
					ri.rateit('readonly', true);
					if(!false)
						$.cookie("EDNA-12678", "true");
					document.getElementById("dnn_ctr587_ViewEasyDNNNewsMain_ctl00_hfRate").value = value;
					$.ajax(
						{
							url: "/DesktopModules/EasyDNNNews/Rater.aspx",
							type: "POST",
							data: { artid: articleid, rating: value },
							success: function (data) {
								ri.siblings('.current_rating').text(data);
							}
						});
				})
					.rateit('value', document.getElementById("dnn_ctr587_ViewEasyDNNNewsMain_ctl00_hfRate").value)
					.rateit('readonly', isArticleRated)
					.rateit('step', 1);

				$('#dnn_ctr587_ViewEasyDNNNewsMain_ctl00_upPanelComments').on('click', '#dnn_ctr587_ViewEasyDNNNewsMain_ctl00_lbAddComment', function () {
					var $lbAddComment = $('#dnn_ctr587_ViewEasyDNNNewsMain_ctl00_lbAddComment'),
						noErrors = true,

						$authorNameInput = $('#dnn_ctr587_ViewEasyDNNNewsMain_ctl00_tbAddCommentName'),
						$authorEmailInput = $('#dnn_ctr587_ViewEasyDNNNewsMain_ctl00_tbAddCommentEmail'),

						authorName,
						authorEmail,
						comment = $('#dnn_ctr587_ViewEasyDNNNewsMain_ctl00_tbAddComment').val(),

						$noAuthorName = $('#dnn_ctr587_ViewEasyDNNNewsMain_ctl00_lblAddCommentNameError'),
						$noAuthorEmail = $('#dnn_ctr587_ViewEasyDNNNewsMain_ctl00_lblAddCommentEmailError'),
						$authorEmailNotValid = $('#dnn_ctr587_ViewEasyDNNNewsMain_ctl00_lblAddCommentEmailValid'),
						$noComment = $('#dnn_ctr587_ViewEasyDNNNewsMain_ctl00_lblAddCommentError'),
						$notValidCaptcha = $('#dnn_ctr587_ViewEasyDNNNewsMain_ctl00_lblCaptchaError'),

						emailRegex = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;


					if ($lbAddComment.data('disable'))
						return false;

					if ($authorNameInput.length > 0) {
						authorName = $authorNameInput.val();

						$noAuthorName.css('display', 'none');

						if (authorName == '') {
							$noAuthorName.css('display', 'block');
							noErrors = false;
						}
					}

					if ($authorEmailInput.length > 0) {
						authorEmail = $authorEmailInput.val();

						$noAuthorEmail.css('display', 'none');
						$authorEmailNotValid.css('display', 'none');

						if (authorEmail == '') {
							$noAuthorEmail.css('display', 'block');
							noErrors = false;
						} else if (!emailRegex.test(authorEmail)) {
							$authorEmailNotValid.css('display', 'block');
							noErrors = false;
						}
					}

					if ($('#dnn_ctr587_ViewEasyDNNNewsMain_ctl00_pnlCommentsCaptcha').length > 0) {
						var commentsCaptchaResponse = grecaptcha.getResponse(window.eds_commentsform_captchaId);
						if (commentsCaptchaResponse.length == 0) {
							$('#dnn_ctr587_ViewEasyDNNNewsMain_ctl00_hfCommentsFormCaptchaResponse').val('');
							$notValidCaptcha.css('display', 'block');
							noErrors = false;
						}
						else {
							$('#dnn_ctr587_ViewEasyDNNNewsMain_ctl00_hfCommentsFormCaptchaResponse').val(commentsCaptchaResponse);
							$notValidCaptcha.css('display', 'none');
						}
					}

					if (comment == '') {
						$noComment.css('display', 'block');
						noErrors = false;
					} else
						$noComment.css('display', 'none');

					if (noErrors)
						$lbAddComment.data('disable', true);
					else
						return false;
				});
			});
			//*/ ]]>
		</script>
		<div id="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_upPanelComments">
			
				
				
				<input type="hidden" name="dnn$ctr587$ViewEasyDNNNewsMain$ctl00$hfReplayToComment" id="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_hfReplayToComment" />
			
		</div>
		
		
	</article>

	
	</div>
	
</div>



<div id="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_pnlContactForm" class="eds_modalWrapper eds_contactForm eds_resizable eds_contactFormModalWindow_587">
		
	<input type="hidden" name="dnn$ctr587$ViewEasyDNNNewsMain$ctl00$hfContactFormID" id="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_hfContactFormID" />
	<div class="eds_modalContent eds_animated">
		<h3>
			<span id="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_lblContactFormTitle"></span></h3>
		<div>
			<div id="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_upContactForm">
			
					<div id="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_pnlContactFormMessageSent" class="eds_formStatus" style="display: none">
				
						<span id="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_lblMessageSent">Message sent.</span>
					
			</div>
					<div id="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_pnlContactInputForm">
				
						<div class="eds_labelAndInput eds_labelWidth100">
							<label for="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_tbContactFormYourName" id="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_lblContactFormYourName">Name:</label>
							<input name="dnn$ctr587$ViewEasyDNNNewsMain$ctl00$tbContactFormYourName" type="text" id="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_tbContactFormYourName" class="text" />
							
							
						</div>
						<div class="eds_labelAndInput eds_labelWidth100">
							<label for="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_tbContactFormYourEmail" id="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_lblContactFormYourEmail">Email:</label>
							<input name="dnn$ctr587$ViewEasyDNNNewsMain$ctl00$tbContactFormYourEmail" type="text" id="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_tbContactFormYourEmail" class="text" />
							
							
							
						</div>
						<div class="eds_labelAndInput eds_labelWidth100 eds_bigInput">
							<label for="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_tbContactFormSubject" id="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_lblContactFormSubject">Subject:</label>
							<input name="dnn$ctr587$ViewEasyDNNNewsMain$ctl00$tbContactFormSubject" type="text" value="NOAA&#39;s miniature aerosol instrument delivered to International Space Station" id="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_tbContactFormSubject" class="text" />
							
							
						</div>
						
						
						
						
						
						
						
						
						
						<div class="eds_labelAndInput eds_labelWidth100 eds_bigInput">
							<label for="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_tbContactFormMessage" id="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_lblContactFormMessage">Message:</label>
							<textarea name="dnn$ctr587$ViewEasyDNNNewsMain$ctl00$tbContactFormMessage" rows="2" cols="20" id="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_tbContactFormMessage" class="eds_bigerInput">
</textarea>
							
						</div>
						
						
						
						<div class="edn_bottomButtonWrapper">
							<input type="submit" name="dnn$ctr587$ViewEasyDNNNewsMain$ctl00$btnSendContactEmail" value="Send" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;dnn$ctr587$ViewEasyDNNNewsMain$ctl00$btnSendContactEmail&quot;, &quot;&quot;, true, &quot;vgContactForm&quot;, &quot;&quot;, false, false))" id="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_btnSendContactEmail" class="submit" />
						</div>
					
			</div>
				
		</div>
			<div id="dnn_ctr587_ViewEasyDNNNewsMain_ctl00_uppContactForm" style="display:none;">
			
					<div class="eds_eventRegistrationLoading">
					</div>
				
		</div>
		</div>
		<span class="eds_modalClose eds_closeWindowButtonOuter" data-target-id='dnn_ctr587_ViewEasyDNNNewsMain_ctl00_pnlContactForm'>x</span>
	</div>

	</div>






</div><!-- End_Module_587 --></div>
</div>
</div></div>
	</div>
	<div id="dnn_ContentPane" class="eds_container container-fluid"><div class="DnnModule DnnModule-DNN_HTML DnnModule-688 DnnVersionableControl"><a name="688"></a>
<div class="eds_containers_Galore eds_templateGroup_noTitle eds_template_NoTitleNoPadding eds_noPadding">
	<div id="dnn_ctr688_ContentPane"><!-- Start_Module_688 --><div id="dnn_ctr688_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr688_HtmlModule_lblContent"><div class="lwc"><a class="abtn btn_white" href="/News">MORE NEWS ARTICLES ></a>
</div></div>




</div><!-- End_Module_688 --></div>
</div>
</div></div>
	<div class="container-fluid">
		<div class="row">
			<div id="dnn_leftPane" class="col-sm-8 eds_container DNNEmptyPane"></div>
			<div id="dnn_sidebarPane" class="col-sm-4 eds_container DNNEmptyPane"></div>
		</div>
		<div class="row">
			<div id="dnn_sidebarLeftPane" class="col-sm-4 eds_container DNNEmptyPane"></div>
			<div id="dnn_rightPane" class="col-sm-8 eds_container DNNEmptyPane"></div>
		</div>
		<div class="row">
			<div id="dnn_contentLeftPane" class="col-sm-4 eds_container DNNEmptyPane"></div>
			<div id="dnn_contentMiddlePane" class="col-sm-4 eds_container DNNEmptyPane"></div>
			<div id="dnn_contentRightPane" class="col-sm-4 eds_container DNNEmptyPane"></div>
		</div>
	</div>
	<div class="eds_contentBellowBackground">
		<div id="dnn_contentPane2" class="eds_container container-fluid DNNEmptyPane"></div>
		<div class="container-fluid">
			<div class="row">
				<div id="dnn_leftPane2" class="col-sm-6 eds_container DNNEmptyPane"></div>
				<div id="dnn_rightPane2" class="col-sm-6 eds_container DNNEmptyPane"></div>
			</div>
			<div class="row">
				<div id="dnn_threeColumnLeftPane2" class="col-sm-4 eds_container DNNEmptyPane"></div>
				<div id="dnn_threeColumnMiddlePane2" class="col-sm-4 eds_container DNNEmptyPane"></div>
				<div id="dnn_threeColumnRightPane2" class="col-sm-4 eds_container DNNEmptyPane"></div>
			</div>
		</div>
		<div id="dnn_contentPane2wide" class="DNNEmptyPane"></div>
	</div>
	<div id="dnn_contentPane3" class="eds_contentBellow2 container-fluid eds_container DNNEmptyPane"></div>
	<div class="eds_paralaxBackground eds_pBackground1">
		<div id="dnn_contentPane4" class="eds_contentBellow3 container-fluid eds_container DNNEmptyPane"></div>
		<div class="container-fluid">
			<div class="row">
				<div id="dnn_leftPane4" class="col-sm-8 eds_container DNNEmptyPane"></div>
				<div id="dnn_sidebarPane4" class="col-sm-4 eds_container DNNEmptyPane"></div>
			</div>
		</div>
		<div id="dnn_contentPane4wide" class="DNNEmptyPane"></div>
	</div>
	<div class="container-fluid">
		<div class="row">
			<div id="dnn_sidebarPane5" class="col-sm-4 eds_container DNNEmptyPane"></div>
			<div id="dnn_rightPane5" class="col-sm-8 eds_container DNNEmptyPane"></div>
		</div>
	</div>
	<div id="dnn_contentPane5" class="eds_contentBellow4 container-fluid eds_container DNNEmptyPane"></div>
	<div class="eds_contentBellow5Background">
		<div id="dnn_contentPane6" class="container-fluid eds_container DNNEmptyPane"></div>
	</div>
	<div class="eds_paralaxBackground eds_pBackground2">
		<div id="dnn_contentPane7" class="eds_contentBellow6 container-fluid eds_container DNNEmptyPane"></div>
		<div id="dnn_contentPane7wide" class="DNNEmptyPane"></div>
	</div>
	<div class="container-fluid">
		<div class="row">
			<div id="dnn_leftPane8" class="col-sm-8 eds_container DNNEmptyPane"></div>
			<div id="dnn_sidebarPane8" class="col-sm-4 eds_container DNNEmptyPane"></div>
		</div>
	</div>
	<div id="dnn_contentPane8" class="container-fluid DNNEmptyPane"></div>
	<div class="container-fluid">
		<div class="row">
			<div id="dnn_sidebarLeftPane8" class="col-sm-4 eds_container DNNEmptyPane"></div>
			<div id="dnn_rightPane8" class="col-sm-8 eds_container DNNEmptyPane"></div>
		</div>
	</div>
	<div class="eds_bottomBannerBg">
		<div id="dnn_BottomBanner" class="container-fluid eds_container DNNEmptyPane"></div>
	</div>
	<div id="dnn_BottomPane1" class="container-fluid eds_container DNNEmptyPane"></div>
	<div id="dnn_BottomPane2" class="eds_bottomPaneWide DNNEmptyPane"></div>
	<div id="dnn_BottomPane3" class="container-fluid eds_container DNNEmptyPane"></div>
	<!-- footer_StyleWizardTemplateSection -->
	<div class="edsFooterBackground clearfix">
		<div class="container-fluid">
			<div class="row">
				<div class="col-xs-12 col-sm-6 col-md-3 footerBoxContainer" >
					<div id="dnn_Footer1" class="footerBox"><div class="DnnModule DnnModule-DNN_HTML DnnModule-442 DnnVersionableControl"><a name="442"></a>
<div class="eds_containers_Galore eds_templateGroup_noTitle eds_template_NoTitleNoPadding eds_noPadding">
	<div id="dnn_ctr442_ContentPane"><!-- Start_Module_442 --><div id="dnn_ctr442_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr442_HtmlModule_lblContent"><h2>OAR HEADQUARTERS</h2>
<div class="phone"><strong><span class="fa fa-phone" data-redactor-style=" padding-right: calc(5px); "></span>Phone:</strong> 301-713-2458
</div>
<div class="address"><strong><span class="fa fa-map-marker" data-redactor-style=" padding-right: calc(5px); "></span>Address:</strong> 1315 East-West Highway
Silver Spring, MD 20910
</div></div>




</div><!-- End_Module_442 --></div>
</div>
</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-665 DnnVersionableControl"><a name="665"></a>
<div class="eds_containers_Galore eds_templateGroup_noTitle eds_template_NoTitleNoPadding eds_noPadding">
	<div id="dnn_ctr665_ContentPane"><!-- Start_Module_665 --><div id="dnn_ctr665_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr665_HtmlModule_lblContent"><h2>Stay Connected</h2>

<div id="BottomFooter">
<div id="socialfont">
<a class="fa fa-facebook" target="_blank" href="https://www.facebook.com/NOAAResearch/"></a>
<a class="fa fa-twitter" target="_blank" href="https://twitter.com/NOAAResearch"></a>
<a class="fa fa-instagram" target="_blank" href="https://www.instagram.com/noaaresearch/"></a>
<a class="fa fa-linkedin" target="_blank" href="https://www.linkedin.com/authwall?trk=bf&amp;trkInfo=AQGqh4T5O5YDxAAAAWKcJBCA5bSmlvERcHHsKm_XNz9sufNPGP8FdnBNkXO9yv3pFP2cXDNqUsstlcidephakXbnc5d2l6EqwMGRSnAO53Gq-Up6Dm2eTtgrzONv2XhC4W7XCHo=&amp;originalReferer=&amp;sessionRedirect=https%3A%2F%2Fwww.linkedin.com%2Fin%2Fnoaaresearch"></a>
<a class="fa fa-youtube" target="_blank" href="https://www.youtube.com/user/noaaresearch?sub_confirmation=1"></a>
<a class="fa fa-flickr" target="_blank" href="https://www.flickr.com/photos/60379061@N03"></a>
</div>
</div>
</div>




</div><!-- End_Module_665 --></div>
</div>
</div></div>
				</div>
				<div class="col-xs-12 col-sm-6 col-md-3 footerBoxContainer">
					<div id="dnn_Footer2" class="footerBox eds_second"><div class="DnnModule DnnModule-DNN_HTML DnnModule-468 DnnVersionableControl"><a name="468"></a>
<div class="eds_containers_Galore eds_templateGroup_noTitle eds_template_NoTitleNoPadding eds_noPadding">
	<div id="dnn_ctr468_ContentPane"><!-- Start_Module_468 --><div id="dnn_ctr468_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr468_HtmlModule_lblContent"><h2>ABOUT US</h2>
<p class="footText">Oceanic and Atmospheric Research (OAR) - or "NOAA Research" - provides the research foundation for understanding the complex systems that support our planet. Working in partnership with other organizational units of the <a href="http://www.noaa.gov/" re_target="_blank" target="_blank">NOAA</a>, a bureau of the <a href="http://www.commerce.gov/" re_target="_blank" target="_blank">Department of Commerce</a>, NOAA Research enables better forecasts, earlier warnings for natural disasters, and a greater understanding of the Earth. Our role is to provide unbiased science to better manage the environment, nationally, and globally.
</p></div>




</div><!-- End_Module_468 --></div>
</div>
</div></div>
				</div>
				<div class="clearfix visible-sm"></div>
				<div class="col-xs-12 col-sm-6 col-md-3 footerBoxContainer">
					<div id="dnn_Footer3" class="footerBox"><div class="DnnModule DnnModule-DNN_HTML DnnModule-466 DnnVersionableControl"><a name="466"></a>
<div class="eds_containers_Galore eds_templateGroup_noTitle eds_template_NoTitleNoPadding eds_noPadding">
	<div id="dnn_ctr466_ContentPane"><!-- Start_Module_466 --><div id="dnn_ctr466_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr466_HtmlModule_lblContent"><!--<p><img src="/portals/0/Images/DOCSeal-white140.png?ver=2017-11-17-093121-703" style="display:block; margin:0 auto;"   /></p>-->
<div id="BottomFooter">
	<h2>NOAA LINKS</h2>
	<ul>
		<li><a href="http://www.noaa.gov/privacy.html" target="_blank">NOAA Privacy Statement</a></li>
		<li><a href="/WebAccessibilityStatement.aspx" target="_blank">Web Accessibility Statement</a></li>
		<li><a href="http://www.noaa.gov/disclaimer.html" target="_blank">Disclaimer for External Links</a></li>
		<li><a href="http://www.noaa.gov/" target="_blank">NOAA</a></li>
	</ul>
</div></div>




</div><!-- End_Module_466 --></div>
</div>
</div></div>
				</div>
				<div class="col-xs-12 col-sm-6 col-md-3 footerBoxContainer">
					<div id="dnn_Footer4" class="footerBox eds_last"><div class="DnnModule DnnModule-DNN_HTML DnnModule-445 DnnVersionableControl"><a name="445"></a>
<div class="eds_containers_Galore eds_templateGroup_noTitle eds_template_NoTitleNoPadding eds_noPadding">
	<div id="dnn_ctr445_ContentPane"><!-- Start_Module_445 --><div id="dnn_ctr445_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr445_HtmlModule_lblContent"><!--<p><img src="/portals/0/Images/WhiteNOAA-140.png?ver=2017-11-17-093118-267" style="max-width: 100%; display:block; margin:0 auto;"          /></p>-->
<div id="BottomFooter">
	<h2>CONTACT US</h2>
	<ul>
		<li><a href="http://www.commerce.gov/" target="_blank">U.S. Department of Commerce</a></li>
		<li><a href="https://www.usa.gov/" target="_blank">USA.gov</a></li>
		<li><a href="http://www.noaa.gov/foia-freedom-of-information-act" target="_blank">FOIA</a></li>
		<li><a href="mailto:oar.communications@noaa.gov?subject=About the NOAA Research Website...">NOAA Research</a></li>
	</ul>
	<div style="font-weight:700;color: #fff;margin-bottom: 5px;font-size: 11px; text-transform:uppercase;">Can't Find What You Need?
	</div>
	<a class="btnSurvey" href="/Survey">Send Feedback</a>
</div></div>




</div><!-- End_Module_445 --></div>
</div>
</div></div>
				</div>
			</div>
		</div>
		<div class="container-fluid">
			<div class="row">
				<div id="dnn_Footer5" class="col-sm-4 footerBoxContainer2 DNNEmptyPane"></div>
				<div id="dnn_Footer6" class="col-sm-4 footerBoxContainer2 DNNEmptyPane"></div>
				<div id="dnn_Footer7" class="col-sm-4 footerBoxContainer2 eds_footerBox2Last DNNEmptyPane"></div>
			</div>
		</div>
	</div>
	<div class="edsCopyrightBg">
		<div class="edsCopyright container-fluid clearfix">
			<div>
				<span id="dnn_dnnCopyright_lblCopyright" class="SkinObject">Copyright 2018 by NOAA</span>

				<a id="dnn_dnnTerms_hypTerms" class="SkinObject" rel="nofollow" href="https://research.noaa.gov/Terms">Terms Of Use</a>
				<a id="dnn_dnnPrivacy_hypPrivacy" class="SkinObject" rel="nofollow" href="https://research.noaa.gov/Privacy">Privacy Statement</a>
			</div>
			<div id="dnn_Footer" class="eds_footerPane DNNEmptyPane"></div>
		</div>
	</div><!-- footer_StyleWizardTemplateSectionEnd -->
</div>
<a data-options='{ "speed": 700,"easing": "easeOutQuint","updateURL": false }' href="#" class="eds_scrollTo eds_backToTop"><span>Back To Top</span></a>

        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`117`,`evoq_TabId`:`117`,`evoq_PageLanguage`:`en-US`,`evoq_ContentItemId`:`-1`,`evoq_UrlReferrer`:``,`evoq_UrlPath`:`https%3a%2f%2fresearch.noaa.gov%2farticle%2fArtMID%2f587%2fArticleID%2f2678%2fNOAAs-miniature-instrument-arrives-at-International-Space-Station`,`evoq_UrlQuery`:`%3fTabId%3d117%26ArtMID%3d587%26ArticleID%3d2678%26NOAAs-miniature-instrument-arrives-at-International-Space-Station%26language%3den-US`,`evoq_ContentItemReferrer`:`-1`,`evoq_PersonalizedUrlReferrer`:`-1`,`evoq_DisableAnalytics`:`False`}" />
        <input name="__RequestVerificationToken" type="hidden" value="8WCG5QRBFA8vDGk-De-eJRdVAQ5SPAGB4J_ycX-rP-xAnxfRHN_Qz8uHUaRtabJ9bRKEhA2" />
    
<script type='text/javascript'>
//<![CDATA[
(function() {

  var analyticsSettings;
  var initAnalyticsSettings = function (e) {
    analyticsSettings = {
      pageStart: analytics_page_startTime,
      servicesFramework: $.ServicesFramework(-1)
    };
  };
  if(window.addEventListener) {
    window.addEventListener('load', initAnalyticsSettings, false);
  } else {
    window.attachEvent('onload', initAnalyticsSettings);
  };

  var eventName = (window.onpagehide || window.onpagehide === null) ? 'pagehide' : 'unload';
  if (window.addEventListener) {
    window.addEventListener(eventName, function (e) {
      if (analyticsSettings) {
        analyticsSettings.eventSource = 'pagehide';
        if(dnn && dnn.analytics) { dnn.analytics.clientUnloading(e,analyticsSettings); }
      }
    }, false);
  } else {
    window.attachEvent('on' + eventName, function (e) {
      if (analyticsSettings) {
        analyticsSettings.eventSource = 'pagehide';
        if(dnn && dnn.analytics) { dnn.analytics.clientUnloading(e,analyticsSettings); }
      }
    });
  }

})();
//]]>
</script>


<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._UpdateProgress, {"associatedUpdatePanelId":"dnn_ctr587_ViewEasyDNNNewsMain_ctl00_upContactForm","displayAfter":100,"dynamicLayout":true}, null, null, $get("dnn_ctr587_ViewEasyDNNNewsMain_ctl00_uppContactForm"));
});
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=533)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=533)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=533)--><!--CDF(Css|/Portals/_default/Skins/Galore/skin.css?cdv=533)--><!--CDF(Css|/Portals/_default/Containers/Galore/container.css?cdv=533)--><!--CDF(Css|/Portals/_default/Containers/Galore/container.css?cdv=533)--><!--CDF(Css|/Portals/_default/Containers/Galore/container.css?cdv=533)--><!--CDF(Css|/Portals/_default/Containers/Galore/container.css?cdv=533)--><!--CDF(Css|/Portals/_default/Containers/Galore/container.css?cdv=533)--><!--CDF(Css|/Portals/_default/Containers/Galore/container.css?cdv=533)--><!--CDF(Css|/Portals/_default/Containers/Galore/container.css?cdv=533)--><!--CDF(Css|/Portals/_default/Containers/Galore/container.css?cdv=533)--><!--CDF(Css|/Portals/0/portal.css?cdv=533)--><!--CDF(Css|/Resources/Search/SearchSkinObjectPreview.css?cdv=533)--><!--CDF(Javascript|/Resources/Search/SearchSkinObjectPreview.js?cdv=533)--><!--CDF(Javascript|/js/dnn.js?cdv=533)--><!--CDF(Javascript|/DesktopModules/DNNCorp/EvoqContentLibrary/ClientScripts/dnn.analytics.Injected.js?cdv=533)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=533)--><!--CDF(Css|/DesktopModules/EasyDNNNews/static/rateit/css/rateit.css?cdv=533)--><!--CDF(Javascript|/DesktopModules/EasyDNNNews/static/rateit/js/jquery.rateit_2.2.js?cdv=533)--><!--CDF(Css|/DesktopModules/EasyDNNNews/static/common/common.css?cdv=533)--><!--CDF(Javascript|/DesktopModules/EasyDNNNews/js/jquery.cookie_2.2.js?cdv=533)--><!--CDF(Javascript|/DesktopModules/EasyDNNNews/static/fluidvids/fluidvids_custom.min.js?cdv=533)--><!--CDF(Javascript|/DesktopModules/EasyDNNNews/js/swfobject.js?cdv=533)--><!--CDF(Css|/DesktopModules/EasyDNNNews/static/flowplayer/skin/minimalist.css?cdv=533)--><!--CDF(Javascript|/DesktopModules/EasyDNNNews/static/flowplayer/flowplayer_2.2.min.js?cdv=533)--><!--CDF(Css|/DesktopModules/EasyDNNNews/static/audiojs/audiogallery.css?cdv=533)--><!--CDF(Javascript|/DesktopModules/EasyDNNNews/static/audiojs/audio.min.js?cdv=533)--><!--CDF(Css|/DesktopModules/EasyDNNnews/Templates/_default/Ozone/Ozone.css?cdv=533)--><!--CDF(Css|/DesktopModules/EasyDNNnews/Templates/_default/Ozone/StylesCSS/custom_shfril9bhsu.css?cdv=533)--><!--CDF(Css|/DesktopModules/EasyDNNNews/static/smbLight/themes/modern/modern.css?cdv=533)--><!--CDF(Javascript|/DesktopModules/EasyDNNNews/static/imagesLoaded/imagesLoaded_3.1.4_2.2.min.js?cdv=533)--><!--CDF(Javascript|/DesktopModules/EasyDNNNews/static/smbLight/js/smbLight-1.4.1_2.2.js?cdv=533)--><!--CDF(Javascript|/DesktopModules/EasyDNNNews/static/hammerjs/hammer.2.0.4.min.js?cdv=533)--><!--CDF(Css|/DesktopModules/EasyDNNnews/Templates/_default/Ozone/News/GravityGallery/Ozone.css?cdv=533)--><!--CDF(Javascript|/DesktopModules/EasyDNNNews/static/isotope2/isotope.v2.0.0-beta.4_2.2.min.js?cdv=533)--><!--CDF(Javascript|/DesktopModules/EasyDNNNews/static/gravityGallery/gravityGallery_1.1_2.2.js?cdv=533)--><!--CDF(Javascript|/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=533)--><!--CDF(Javascript|/Resources/Shared/Scripts/dnn.jquery.js?cdv=533)--><!--CDF(Javascript|/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=533)--><!--CDF(Javascript|/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=533)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=533)-->
    
</body>
</html>